Vous n´êtes pas identifié(e).

Problème Clignotants

Plus d'informations
28 Jui 2020 15:02 - 28 Jui 2020 15:04 #232034 par miko230
miko230 a créé le sujet : Problème Clignotants
Bonjour à tous

Ce matin je suis allé laver mon MP3 500 au karcher. Depuis, lorsque je roule et mets mes clignotants gauches tout va bien, mais lorsque je mets les clignotants droits, ni l'AVD ni l'ARD ne s'allument pas. Et même l'indicateur de clignotant sur le tx de bord ne clignote pas quand c'est positionné sur la droite.

Pensez vous que c'est dû à l'eau qui est entrée dans le bouton de clignotant sur le guidon? Autre chose?

Pour le moment je le laisse bien sécher jusqu'à demain dans mon parking. Peut être qu'une fois bien séchés ils refonctionneront.

Merci de votre aide

MP3 500 LT
Dernière édition: 28 Jui 2020 15:04 par miko230.

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
28 Jui 2020 23:12 - 28 Jui 2020 23:50 #232057 par Filou31140
Filou31140 a répondu au sujet : Problème Clignotants
Hello,
attention avec un Karcher... La pression de l'eau lui permet de s'insinuer une peu partout ou surtout ou il ne faut pas !
l'électronique de nos machines n'est pas protégée comme sur les voitures et il faut y penser...

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]
Dernière édition: 28 Jui 2020 23:50 par Filou31140.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Jui 2020 13:35 #232094 par miko230
miko230 a répondu au sujet : Problème Clignotants
Merci Filou, mais cela ne m'oriente pas vers la cause. Est ce la commande des clignotants? La centrale?
Je précise que j'ai laissé le scoot bien séché depuis 3 jours et en le reprenant aujourd'hui les clignotants ne fonctionnent toujours pas.

Auriez vous une idée?

MP3 500 LT

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
30 Jui 2020 17:50 #232100 par Filou31140
Filou31140 a répondu au sujet : Problème Clignotants
Hello,
Il faut vérifier le bouton de commande, ils ne sont pas de qualité supérieure sur les Piaggio... Démonter le bouton et faire un pont sur la fiche pour vérifier qu'il n'est pas en cause.
;)

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Jui 2020 18:51 #232108 par mogwai
mogwai a répondu au sujet : Problème Clignotants
Je confirme les boutons ne sont pas de qualité Top, tu peux essayer de mettre un coups de WD40 à l'intérieur du bouton par le levier de commande.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Juil 2020 02:16 #232124 par miko230
miko230 a répondu au sujet : Problème Clignotants
Je suis sceptique pour le bouton, car lorsque je mets les warning, le coté droit ne fonctionne toujours pas.

MP3 500 LT

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
01 Juil 2020 07:07 #232125 par Filou31140
Filou31140 a répondu au sujet : Problème Clignotants
Hello, cela ne coûte rien de faire le test... et ensuite il faudra tester l'intégralité du circuit. En partant du relais des clignotants jusqu'au clignotants, et un par un.... :)

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.053 secondes
Propulsé par Kunena