Vous n´êtes pas identifié(e).

× Accessible également depuis le menu Petites Annonces (Menu en haut)

Bug utilisation Forum

Plus d'informations
25 Nov 2020 17:26 #234299 par Christ 67
Christ 67 a créé le sujet : Bug utilisation Forum
Bonjour a vous ,je rencontre un problème depuis environ 2 semaines sur l'utilisation du forum, en consultation lecture du premier message sans problème retour par la flèche en haut a gauche, si il y avait d'autre message l'un deux disparait il faut se déconnecter du forum et se reconnecter pour revoir le sujet qui avait disparut ???? un changement de case se produit en même temps que le retour en passant de la 1er case de lecture a la 2ieme
Jai essaye avec Google ou Microsoft Edge problème identique.
Merci de vos commentaires, si d'autres que moi ont le même problème .
Cordialement

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Nov 2020 00:07 #234304 par bobobss
bobobss a répondu au sujet : Bug utilisation Forum
Tu a des log de sécurité ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Nov 2020 01:27 #234305 par Christ 67
Christ 67 a répondu au sujet : Bug utilisation Forum
Non pas spécialement je suis sur PC Windows 10 avec Office 365 pro j'utilise ce PC depuis 1 ans sans aucun problème avec le forum .

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
27 Nov 2020 00:00 #234317 par bobobss
bobobss a répondu au sujet : Bug utilisation Forum
Essai FF.

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
27 Nov 2020 01:02 #234318 par Filou31140
Filou31140 a répondu au sujet : Bug utilisation Forum
pareil pour moi

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
27 Nov 2020 01:42 #234319 par Christ 67
Christ 67 a répondu au sujet : Bug utilisation Forum
Merci pour la réponse pourrais tu me préciser c'est quoi FF ,désolé je ne suis pas un craque de L'informatique.

Connexion ou Créer un compte pour participer à la conversation.

  • pastis
  • Portrait de pastis
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • mp3 500 HPE 2019 Sport
Plus d'informations
27 Nov 2020 18:39 #234326 par pastis
pastis a répondu au sujet : Bug utilisation Forum
Firefox
Le meilleur

MP3 500 HPE sport 2019
Pot akra carbone
Amortisseur arriere bitubo
Vario Malossi Multivar, Pulley FR18g
Ressort contre pousse blanc
Kit Embrayage Malossi Maxi Fly Clutch System
Courroie Malossi

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
27 Nov 2020 22:04 #234332 par Filou31140
Filou31140 a répondu au sujet : Bug utilisation Forum
mdr de la daube FF

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
28 Nov 2020 11:55 #234335 par Christ 67
Christ 67 a répondu au sujet : Bug utilisation Forum
Merci a vous tous pour vos réponses ,j'ai essaye avec un autre PC sur le compte du forum, je n'ai pas le défaut que j'ai sur le miens donc problème interne a mon équipement, de toute façons il n'y a pas d'autre membre qui a ce défaut, je vais nettoyer ce PC et chercher une solution ..

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
28 Nov 2020 19:11 #234340 par Filou31140
Filou31140 a répondu au sujet : Bug utilisation Forum
Ce bogue rends l'utilisation du forum désagréable, ce qui est rédhibitoire pour moi... Je en vais pas me prendre la tête, pour consulter le fofo... et de fait je participe moins !

Tout était parfaitement fonctionnel, il faut remettre le forum à son état antérieur.

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
29 Nov 2020 08:34 #234359 par Pierre
Pierre a répondu au sujet : Bug utilisation Forum
bonjour
pouvez vous mere faire une copie d’écran du but ?
de mon coté ras.

question subsidiaire : avez vous un adbloqueur ?


Je viens en paix, toujours.

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
29 Nov 2020 09:15 #234360 par Filou31140
Filou31140 a répondu au sujet : Bug utilisation Forum
Bonjour, impossible de faire une illustration :
*Voici ce qu'il se passe, quand je me connecte au forum, dans la rubrique des sujets récents, les non vus sont marqués sur le côté. Je le consulte, pas de problème. Ensuite je fais un retour sujet récent, pour consulter les autres et là tout est dans le désordre et aucun sujet récent n'est marqués...
Alors qu'il y a peu de temps encore, je pouvais faire des retour sujet récent pour consulter les non-lus...

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
29 Nov 2020 10:47 #234362 par PP3 31
PP3 31 a répondu au sujet : Bug utilisation Forum
Bonjour,

Jai aucun Pb,
Au hasard,
Le problème ne vient-il pas des paramètres du forum individuel dans la rubrique préférence dans le lien à droite de l'avatar.

(TSO)-MP3 400 LT (2009)/MP3 500 LT (2013)/MP3 500 LT Sport ABS/ASR (2014)/MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini 248.080 / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB / SP98

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
29 Nov 2020 11:49 #234369 par Christ 67
Christ 67 a répondu au sujet : Bug utilisation Forum
J'ai exactement le même problème que toi finalement je ne suis pas le seul cas ;
après vérification avec un autre PC sur le forum avec mes identifiants cela fait la même chose????

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
29 Déc 2020 14:37 #234650 par PP3 31
PP3 31 a répondu au sujet : Bug utilisation Forum
Bonjour,

J'ai maintenant exactement le même problème que les autres, le filtre des Récents ne se fait pas au retour.
Très désagréable., je précise avec un filtre "tous ou an"

Je n'ai trouvé qu'une parade en demandant un filtre à la semaine ou inférieur.

Pierre, il y a un bug dans "Sujet Récents".

(TSO)-MP3 400 LT (2009)/MP3 500 LT (2013)/MP3 500 LT Sport ABS/ASR (2014)/MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini 248.080 / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB / SP98

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
31 Déc 2020 00:03 #234654 par Filou31140
Filou31140 a répondu au sujet : Bug utilisation Forum
Voilà c'est un bug du site

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
13 Jan 2021 18:56 #234739 par Filou31140
Filou31140 a répondu au sujet : Bug utilisation Forum
Ou en est-on du bogue récurrent su site... Cela rend la navigation très désagréable puisque en lisant un nouveau sujet et en faisant un retour arrière, tout est dans le désordre et il n'est plus possible de voir les derniers sujets, non-lus !
Le problème n'est pas nouveau, mais il est toujours présent !

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
13 Jan 2021 21:11 - 13 Jan 2021 22:31 #234741 par PP3 31
PP3 31 a répondu au sujet : Bug utilisation Forum
Bonjour Phil,
Il te suffit de sélecter le filtre à droite une fois, 2 choix ou "semaine" ou "Depuis la dernière fois", le truc fonctionne.
Pas normal, mais ça fonctionne.

(TSO)-MP3 400 LT (2009)/MP3 500 LT (2013)/MP3 500 LT Sport ABS/ASR (2014)/MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini 248.080 / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB / SP98

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Dernière édition: 13 Jan 2021 22:31 par PP3 31.

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
13 Jan 2021 22:26 #234746 par Filou31140
Filou31140 a répondu au sujet : Bug utilisation Forum
j'ai fais
le test

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.105 secondes
Propulsé par Kunena