Vous n´êtes pas identifié(e).

Panne intermittente : la galere

Plus d'informations
10 Sep 2020 08:53 #233229 par Alex2045
Alex2045 a créé le sujet : Panne intermittente : la galere
Bonjour à tous!

Je suis possesseur d’un MP3 500 LT de 2017 .
Hier j’ai eu une galere : souhaitant repartir du boulot mon scoot ne voulait plus démarrer (tension batterie 12,4V ) .
Le voyant antidemarrage était allumé ainsi que le voyant code . apres 1h d’acharnement j’ai appelé ma compagne pour qu’elle m’amene la clé maitre rouge .
Cela n’a pas réglé le probleme. J’ai donc laissé mon scoot au boulot et je suis rentré en voiture.
Ce matin de retour sur mon lieu de travail : je prends ma clé (la clé normale) je la tourne et là miracle ça fonctionne du premier coup ( la batterie etait à 14 v ) .

C’est donc désespéré que je me tourne vers vous . Avez vous une idée de ce qui a pu se passer ? Que faire pour eviter que ça ne se reproduise .

Merci et bonne journée

Connexion ou Créer un compte pour participer à la conversation.

  • ray29
  • Portrait de ray29
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • MP3 500 LT ABS/ASR Business 07/2014
Plus d'informations
10 Sep 2020 10:29 - 10 Sep 2020 21:09 #233233 par ray29
ray29 a répondu au sujet : Panne intermittente : la galere
Bonjour

Cela me rappelle la même galère que j'ai eu.
Par des températures supérieur à 30°, j'avais le même soucis mais au delà de 38° plus de problème ?
Je n'ai jamais su d'où cela pouvait provenir, mais depuis que j'ai refait le moteur (casse piston) je n'ai plus de problème.
Peut être un mauvais contact au niveau de la centrale d'injection ?

Kénavo

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


ma monture

Selle JMB~Pirelli Angel AV/AR
Filtre à air Malossi red sponge avec entrée Ø 31
Huile 10w60 Castrol Edge~Engine Ice~bougies NGK cr8ekb
Vario stock avec usinage des 2 flasques en double pente sur la moitié inférieure
Galets TechPülley 20,5gr~rondelle entretoise ép1m/m
Ressort contre poussé stock+rlt Pinasco
0/100=>-8s et 140km/h à 7000t/mn

Dernière édition: 10 Sep 2020 21:09 par ray29.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
10 Sep 2020 12:39 #233235 par Alex2045
Alex2045 a répondu au sujet : Panne intermittente : la galere
Merci pour ta réponse. Oui effectivement il faisait chaud hier en fin d’apres midi . J’espere quand meme que cette panne ne va pas se reproduire. Du coup j’ai un gros doute sur la fiabilité du systeme d’antidemarrage . Un collègue m’a suggéré de mettre du degripant sur la clé . je ne sais pas si c’est une bonne idée.

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
10 Sep 2020 17:44 - 10 Sep 2020 17:45 #233237 par Filou31140
Filou31140 a répondu au sujet : Panne intermittente : la galere

Alex2045 écrit: Bonjour à tous!

Je suis possesseur d’un MP3 500 LT de 2017 .
Hier j’ai eu une galere : souhaitant repartir du boulot mon scoot ne voulait plus démarrer (tension batterie 12,4V ) .
Le voyant antidemarrage était allumé ainsi que le voyant code . apres 1h d’acharnement j’ai appelé ma compagne pour qu’elle m’amene la clé maitre rouge .
Cela n’a pas réglé le probleme. J’ai donc laissé mon scoot au boulot et je suis rentré en voiture.
Ce matin de retour sur mon lieu de travail : je prends ma clé (la clé normale) je la tourne et là miracle ça fonctionne du premier coup ( la batterie etait à 14 v ) .

C’est donc désespéré que je me tourne vers vous . Avez vous une idée de ce qui a pu se passer ? Que faire pour eviter que ça ne se reproduise .

Merci et bonne journée


Bonjour,
J'ai eu la même mésaventure avec une moto, et le lendemain je me suis rendu compte qu'un mariolle avec mis le coupe circuit sur OFF.....
et comme je ne l'itulise jmais, la veille ne n'ai pas pensé à ça ! :)

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]
Dernière édition: 10 Sep 2020 17:45 par Filou31140.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
14 Sep 2020 11:07 #233316 par Alex2045
Alex2045 a répondu au sujet : Panne intermittente : la galere
Ah ben j'aurai bien aimé que ce soit ça . Malheureusement le coupe circuit était en bonne position :( Hier la clé a fonctionné et aujourd'hui ça déconne encore , j'ai de nouveau "code" qui apparait et aucune de mes clés ne fonctionne . J'ai tenté de débrancher la batterie et de la rebrancher pour faire une reset .. même situation ... et si ça se trouve dans quelques heures ça va de nouveau marcher grrrrrrr.
Si quelqu'un avait une idée ? .. je suis preneur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
14 Sep 2020 22:05 #233323 par ybro
ybro a répondu au sujet : Panne intermittente : la galere
Antenne HS ou humide

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
15 Sep 2020 10:23 - 15 Sep 2020 10:36 #233332 par Filou31140
Filou31140 a répondu au sujet : Panne intermittente : la galere

Alex2045 écrit: Ah ben j'aurai bien aimé que ce soit ça . Malheureusement le coupe circuit était en bonne position :( Hier la clé a fonctionné et aujourd'hui ça déconne encore , j'ai de nouveau "code" qui apparait et aucune de mes clés ne fonctionne . J'ai tenté de débrancher la batterie et de la rebrancher pour faire une reset .. même situation ... et si ça se trouve dans quelques heures ça va de nouveau marcher grrrrrrr.
Si quelqu'un avait une idée ? .. je suis preneur


Attention la position est peut-être bonne mais sur un précédent maxi scooter, c'est ce contacteur qui malgré sa position sur ON, était HS et quelle que soit sa position. Une fois remplacé... tout a été parfait !
Ybro sera certainement plus de bon conseil que moi...

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]
Dernière édition: 15 Sep 2020 10:36 par Filou31140.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
15 Sep 2020 21:26 #233341 par Alex2045
Alex2045 a répondu au sujet : Panne intermittente : la galere
Merci pour ta réponse . Humide vue la météo c'est peu probable . Si mon antenne est HS j'aurais bien les boules . Le scoot a 2000 km mais malheureusement plus sous garantie

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
15 Sep 2020 22:05 #233342 par ybro
ybro a répondu au sujet : Panne intermittente : la galere
Si le code reste allumé Key off . c'est l'antenne sûr
Malheureusement le commutateur On/off n'empêche pas la lecture de la clef sur Key ON. C'est pour cette raison que je l'écarte

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Les utilisateur(s) suivant ont remercié: Alex2045

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
16 Sep 2020 10:01 #233351 par Filou31140
Filou31140 a répondu au sujet : Panne intermittente : la galere
Aie !
la réparation risque d'être élevée...

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
17 Sep 2020 13:01 #233396 par Alex2045
Alex2045 a répondu au sujet : Panne intermittente : la galere
Non je n’ai pas « code «  qui reste allumé mais il clignote ce qui est normal je crois .
Ce qui me perturbe c’est que cette panne est aléatoire. ça fait trois jours que tout refonctionne mais je sais que la panne risque de se reproduire.
J’aurai préféré une panne franche . Mon mp3 a 2000 km mais la garantie est dépassée. J’espere que mon concessionnaire sera compréhensif

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
17 Sep 2020 18:51 #233399 par ocouf
ocouf a répondu au sujet : Panne intermittente : la galere
as-tu vérifié la propreté et le serrage des cosses de ta batterie ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
17 Sep 2020 18:54 #233400 par ocouf
ocouf a répondu au sujet : Panne intermittente : la galere
La tension de ta batterie devrait être constante ...

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
17 Sep 2020 22:54 #233404 par Alex2045
Alex2045 a répondu au sujet : Panne intermittente : la galere
Pour la verification oui il me semble . Concernant le serrage , il y a un serrage au couple particulier ? ou un serrage normal suffit ? . Mais c'est vrai que je n'ai pas une tension constante . Tu penses qu'il peut y avoir un rapport entre le probleme de decodage clé et ma batterie ? C'est vrai que j'ai changé ma batterie il n'y a pas longtemps (j'ai pris le même modèle que celle d'origine)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Sep 2020 11:08 #233411 par ocouf
ocouf a répondu au sujet : Panne intermittente : la galere
Bj, je ne connais pas le couple de serrage mais si c'est bien serré et propre c'est bon : le courant passe sans résistance qui pourrait faire chuter la tension.Par contre ,ta tension irrégulière pourrait peut être être la cause de ton problème si à chaque fois que ça ne démarre pas tu remarques que cette tension est plus faible ?
Dans ce cas , moi j'essayerais avec une autre batterie 12V (auto ou autre ) et des câbles de dépannage.
Espérant t'avoir aidé
CDLT
Les utilisateur(s) suivant ont remercié: Alex2045

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Sep 2020 11:13 #233412 par ocouf
ocouf a répondu au sujet : Panne intermittente : la galere
Un mauvais contact au nveau prise corps papillon et tableau de bord peu être aussi ?
Les utilisateur(s) suivant ont remercié: Alex2045

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Sep 2020 13:43 #233417 par Alex2045
Alex2045 a répondu au sujet : Panne intermittente : la galere
Merci Ocouf pour tes réponses et je pense que tu m'as mis sur la bonne voie . Il y a du nouveau . ce matin je suis parti sans problème au boulot : clé reconnu , le MP3 démarre au quart de tour . Tension batterie avant de démarrer 12,3 V . En fin de matinée , voulant reprendre mon scoot : j'ai de nouveau code et antidemarrage allumé avec une tension de 12,3 V . Impossible de le démarrer . J'ai déconnecté la batterie puis je l'ai reconnecté et là plus de problème le mp3 est reparti . Penses tu qe je puisse éliminer un problème d'antenne et me focaliser sur un pb batterie (qui est neuve en plus) ? Apres je ne suis pas sur de rebarncher les fils rouges dans le bon ordre (si le gros est au dessus du petit ou l'inverse) mais l'odre est il important ?.
En tous cas merci de prendre le temps de me répondre . c'est super appréciable.
bien à toi

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Sep 2020 15:14 #233419 par ocouf
ocouf a répondu au sujet : Panne intermittente : la galere
L'ordre n'a pas grande importance si ce sont des fils rouges ; ils vont au positif batterie mais veilles à ce que la surface métallique du gros fil soit suffisante pour laisser passer l'intensité directement sur le plot batterie .
Après , ce ne sont que des hypothèses en fonction de ce que tu décrit et , si il à démarré à 12,3V ... là je ne sait pas.
Le voltmètre du scoot est-il fiable ?
Je pense plus à un contact pas franc dans ce cas
CDLT
Les utilisateur(s) suivant ont remercié: Alex2045

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Sep 2020 20:14 #233423 par Alex2045
Alex2045 a répondu au sujet : Panne intermittente : la galere
Oui encore cet aprem , il m'a fait deux fois le coup . Il faut que je débranche la batterie et que je la rebranche pour le relancer . trop bizarre . Je commence à me demander si ce faux contact ne viendrait pas d'un faux contact au niveau des câbles d'alimentations batterie . Quand ça déconne j'ai d'abord le voyant antidémarrage qui s'allume puis "code" dans un second temps .
Trop chiant ce probleme

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
19 Sep 2020 10:34 #233428 par ocouf
ocouf a répondu au sujet : Panne intermittente : la galere
Salut !
Je pense que tu devrait vérifier toute la connectique avant tout (débrancher et rebrancher plusieurs fois pour nettoyer les contacts
Et , tu es toujours au même endroit quand ça se produit ?

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.091 secondes
Propulsé par Kunena